NosaquariumsenIsère

Bienvenue à vous sur notre forum de passionnés d'aquariophilie.
NosaquariumsenIsère

Forum aquariophile de partage et d'échanges en Isère


    eau trouble

    Partagez

    théo
    Poisson curieux
    Poisson curieux

    Masculin Messages : 43
    Date d'inscription : 15/11/2011
    Age : 24
    Localisation : Pays Voironnais

    Emploi/loisirs : étudiant

    eau trouble

    Message par théo le Sam 26 Nov 2011 - 18:41

    Bonjour, je suis confronté depuis plusieurs semaines à une eau trouble...
    Je n'arrive pas à cibler les causes de ce problème.

    En effet, j'ai testé les paramètres de l'eau et tout est OK, je ne suis pas en surpopulation et je ne pense pas trop nourrir mes poissons (au pire mes crevettes font le ménage)
    Je change 1/4 voir 1/3 d'eau toute les semaines ou 2 semaines, je nettoie mes filtres avec l'eau du bac.
    J'ai testé les UVC mais sans succès: j'imagine donc que ce n'est pas une algue.

    On observe sur le font du bac un dépôt d'une poussière, et quand je nettoie le sol bah sa coule noire... mais sa suffit pas pour s'en débarrasser.
    J'ai un filtre interne et je peux choisir sur quoi filtrer, j'ai donc rajouter du coton et le lendemain l'eau était super claire... mais le sur lendemain, rebelote ! (le coton était pourrit par cette poussière...).

    J'aimerais bien cibler la source de cette poussière parce que je me vois mal changer de coton tout les jours...

    Infos sur mon substrat: mon substrat à été fait artisanalement avec de la terre de bruyère, de l'argile et du gravier/quartz (sa coute super cher le substrat en magasin...)

    je joins une photo de ma couche de quartz imprégné par cette poussière. On remarquera que si la poussière viendrait du substrat, on ne devrait pas avoir un tel dégradé...

    Qu'en pensez vous ?

    avatar
    latino
    Poisson addict
    Poisson addict

    Masculin Messages : 572
    Date d'inscription : 14/04/2011
    Age : 26
    Localisation : Meylan

    Emploi/loisirs : Etudiant

    Re: eau trouble

    Message par latino le Sam 26 Nov 2011 - 20:03

    Salut Théo Wink

    Oui c'est bizarre ton problème d'eau..

    Quand tu auras tes test tu pourras les poster sur le post pour voir tout ça. C'est en animalerie que tu testes ton eau? (si oui c'est pas toujours fiable d'écouter les vendeurs..)
    Quand tu as le temps essaye de faire des changements d'eau journaliers et tu filtres sur ouate ( j'ai une vieille pompe qui me sert de dépannage si tu veux je peux te la prêter.)

    A++
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5293
    Date d'inscription : 10/04/2011
    Age : 47
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: eau trouble

    Message par galileo38 le Sam 26 Nov 2011 - 20:13

    ça me fait penser à un précipité qui se dépose sur le fond du bac. Peut-être une réaction chimique entre différents composés de ton sol. Ton gravier est-il calcaire par exemple ? ça veut dire quoi "ça coule noir" ??????? c'est étrange ce truc...
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10161
    Date d'inscription : 07/09/2010
    Age : 36
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: eau trouble

    Message par Yo le Sam 26 Nov 2011 - 22:13

    Ce n'est pas le sol qui se mélange ?
    Quand tu dis tous les parametres sont bon c'est quoi que tu as comme parametres ?

    Quel volume fait ton bac ?
    Peux ton avoir une photo général du bac ? Ou du moins, moins zoomé et sans flash, merci.
    Qu'as tu comme filtration ? QUel debit ?
    Qu'as tu dedans ton filtre ?


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    https://vimeo.com/yo38

    théo
    Poisson curieux
    Poisson curieux

    Masculin Messages : 43
    Date d'inscription : 15/11/2011
    Age : 24
    Localisation : Pays Voironnais

    Emploi/loisirs : étudiant

    Re: eau trouble

    Message par théo le Dim 27 Nov 2011 - 13:02

    Si sa avait été le sol qui se mélangeait, on ne devrait pas voir ce dégradé sur la photo non ?

    J'ai acheté des bandelettes JBL et j'estime (j'ai du mal avec les échelles de teintes...):
    NO3:25 mg/L
    NO2 :0
    GH: entre 7 et 14 °d
    KH entre 6 et 10 °d
    pH: 7.6


    volume d'eau dans le bac: 100 l
    Pompe: fluval 3+ débit réglable en 300 et 700 l/h et en général je mets au milieu
    Dans mon filtre j'ai actuellement de la mousse de filtration, du charbon actif et du coton.

    Le gravier c'est du quartz vendu avec l'intitulé "sans calcaire".
    Et quand je dis que sa coule noire, c'est que quand je brasse encore plus cette poussière (en aspirant) bah l'eau est noire ^^
    Je pense que l'eau est trouble car les poissons et la pompe brasse la poussière et empêche la décantation.

    latino pour la pompe j'ai moi même une pompe de rechange (de faible débit mais sa importe peu tant que je laisse la principale), merci quand même.


    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5293
    Date d'inscription : 10/04/2011
    Age : 47
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: eau trouble

    Message par galileo38 le Dim 27 Nov 2011 - 14:35

    As-tu pensé à bien rincer le quartz avant la toute première utilisation ? c'est rempli de poussière de sable et il se peut aussi que ce soit ces fines particules qui s'échappent et qui sédimentent ensuite. A part changer l'eau régulièrement et filtrer sur coton (à changer tous les jours...), je ne vois pas d'autres solutions (ou alors tout vider et refaire le sol à neuf...). Bon courage.

    théo
    Poisson curieux
    Poisson curieux

    Masculin Messages : 43
    Date d'inscription : 15/11/2011
    Age : 24
    Localisation : Pays Voironnais

    Emploi/loisirs : étudiant

    Re: eau trouble

    Message par théo le Dim 27 Nov 2011 - 15:51

    Oui oui j'avais bien rincé, mais c'est drôle que sa soit devenue comme sa après plusieurs mois où tout était bon...
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5293
    Date d'inscription : 10/04/2011
    Age : 47
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: eau trouble

    Message par galileo38 le Dim 27 Nov 2011 - 18:08

    Pour info, tu peux enlever le charbon actif de ta filtration et le remplacer par une mousse bleue par exemple. Le charbon actif n'est utile qu'après un traitement, afin de l'éliminer, et il faut le remplacer au bout d'un mois car passé ce délai, il relargue tout dans le milieu donc très risqué !
    Il faut aussi rincer le "coton" de filtration avant utilisation.

    Pour ton problème, je reste sans réponse pour l'instant, malheureusement.
    avatar
    cend
    Poisson addict
    Poisson addict

    Féminin Messages : 656
    Date d'inscription : 10/01/2011
    Age : 44
    Localisation : Chambéry

    Re: eau trouble

    Message par cend le Dim 27 Nov 2011 - 18:47

    Hormis peut etre la terre de bruyere qui c'est décomposée très vite et remonte en fines particules dans ta flotte je vois pas, as tu utilisé de la vrai terre de bruyere ou de la terre dite de bruyère et l'a tu "triée" avant de la mélangée à ton argile?

    théo
    Poisson curieux
    Poisson curieux

    Masculin Messages : 43
    Date d'inscription : 15/11/2011
    Age : 24
    Localisation : Pays Voironnais

    Emploi/loisirs : étudiant

    Re: eau trouble

    Message par théo le Dim 27 Nov 2011 - 19:37

    J'ai utilisé de la vraie terre de bruyère que j'avais tamisée... Il est vrai que sa ne peut venir que du sol... et dans ce cas c'est un reset qu'il faut faire :'(
    avatar
    salvanah
    Poisson addict
    Poisson addict

    Féminin Messages : 1359
    Date d'inscription : 31/08/2011
    Age : 27
    Localisation : Grenoble

    Emploi/loisirs : Doctorat en psychologie

    Re: eau trouble

    Message par salvanah le Lun 28 Nov 2011 - 23:26

    Désolée pour toi, et bon courage pour résoudre le problème :S
    avatar
    judylee38
    Poisson bavard
    Poisson bavard

    Masculin Messages : 356
    Date d'inscription : 20/12/2011
    Age : 37
    Localisation : 38080 isle d'abeau

    Emploi/loisirs : chef de parc

    Re: eau trouble

    Message par judylee38 le Mar 21 Fév 2012 - 15:09

    salut il y a t'il eu resolution du probleme depuis car moi aussi sa viens de me tomber dessus et pourtant tuot allais bien, sa fais 1 an que mon bbac tourne, il y a juste un mois que l'on m'a installer un adouciseur d'eau es ce que cela pourrai causer ce phenomene, changement d'eau tous les jour mais rien a faire c'est toujour trouble mais personne ne sans plaint

    théo
    Poisson curieux
    Poisson curieux

    Masculin Messages : 43
    Date d'inscription : 15/11/2011
    Age : 24
    Localisation : Pays Voironnais

    Emploi/loisirs : étudiant

    Re: eau trouble

    Message par théo le Dim 26 Fév 2012 - 23:09

    Je pense que c'est mon sol qui remontait. J'ai donc tout recommencé... As tu un sol nutritif ? Une bonne epaisseur de gravier ? Une photo pour comparer ?
    avatar
    judylee38
    Poisson bavard
    Poisson bavard

    Masculin Messages : 356
    Date d'inscription : 20/12/2011
    Age : 37
    Localisation : 38080 isle d'abeau

    Emploi/loisirs : chef de parc

    Re: eau trouble

    Message par judylee38 le Dim 18 Mar 2012 - 13:43

    donc j'ai virer le sol et les plante qui commencais a prendre des algue pour voir et l'eau redeviens trouble au bout de 2 jour j'y comprend plus rien, j'ai un 120 L une pompe d'angle botanic qui crache 300 l a l'heure, un bulleur mais n'y fais, je vais investir dans une bonne pompe externe
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10161
    Date d'inscription : 07/09/2010
    Age : 36
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: eau trouble

    Message par Yo le Dim 18 Mar 2012 - 19:43

    judylee38 a écrit:donc j'ai virer le sol et les plante qui commencais a prendre des algue pour voir et l'eau redeviens trouble au bout de 2 jour j'y comprend plus rien, j'ai un 120 L une pompe d'angle botanic qui crache 300 l a l'heure, un bulleur mais n'y fais, je vais investir dans une bonne pompe externe

    -Dans ton message n°5 tu dis que ta pompe fait de 300 à 700l/H as tu tester de laisser à fond ?
    Qu'as tu dans ton filtre ? Que des mousse ? Dans quel état sont elles ?
    Tu as se soucis depuis que ton bac est en eau et ca persiste tout le temps ?
    Ou habite tu ? Connais tu la qualité de l'eau du robinet ?


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    https://vimeo.com/yo38
    avatar
    judylee38
    Poisson bavard
    Poisson bavard

    Masculin Messages : 356
    Date d'inscription : 20/12/2011
    Age : 37
    Localisation : 38080 isle d'abeau

    Emploi/loisirs : chef de parc

    Re: eau trouble

    Message par judylee38 le Lun 19 Mar 2012 - 7:42

    je suis sur l'isle d'abeau la pompe c'est une pompe interne que ne debite que 300 l/h il ya de 4 compartiment 2 mousse, une charbon actif, et une tourbe , et sa fais 3 semaine que sa persiste l'aqua est en eau depuis aout 2011 tout allait nickel l'eau du robinet a subit une petite modificatino il y a justement 1 mois le propio y a rajouter un adoucisseur je ne sais pas quel modele et je n'ai rien pour la tester
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5293
    Date d'inscription : 10/04/2011
    Age : 47
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: eau trouble

    Message par galileo38 le Lun 19 Mar 2012 - 7:57

    judylee38 a écrit:je suis sur l'isle d'abeau la pompe c'est une pompe interne que ne debite que 300 l/h il ya de 4 compartiment 2 mousse, une charbon actif, et une tourbe , et sa fais 3 semaine que sa persiste l'aqua est en eau depuis aout 2011 tout allait nickel l'eau du robinet a subit une petite modificatino il y a justement 1 mois le propio y a rajouter un adoucisseur je ne sais pas quel modele et je n'ai rien pour la tester
    Adoucisseur d'eau + aquarium = pas bon ménage...
    Si tu as mis de cette eau "adoucie" dans ton bac depuis un mois, je pense que ton souci vient de là, il y a des composés incompatibles qui font des précipités et provoquent le trouble blanc de l'eau.
    Essaie de faire des changements d'eau réguliers avec de l'eau non adoucie (tu prends des jerricans type alimentaire et tu les remplis au boulot par exemple).
    Pour info: tu peux retirer la mousse charbon actif de ton filtre, ça ne sert à rien du tout ! on utilise cette mousse après traitement chimique ou médicamenteux par exemple, et on ne laisse pas le charbon actif dans le bac car une fois saturé, il relargue tout dans l'eau.
    avatar
    cedric
    Staff
    Staff

    Masculin Messages : 3188
    Date d'inscription : 18/09/2010
    Age : 29
    Localisation : brezins

    Emploi/loisirs : dessinateur électricité. Pêche, Plantes carnivores.

    Re: eau trouble

    Message par cedric le Lun 19 Mar 2012 - 8:21

    avec galileo pas de charbon actif dans un bac sauf pour enlever le reste de medicamants apres un traitement, tu pourrait le remplacer pat de la pouzzolane pour le support bacteriens!
    par contre chez moi sur un bac j'ai le meme souci, une autre troucle alors qur je fait des fois jusqu'a 90% en changement d'eau donc c'est à n'y rien comprendre, sur ce bac la filtration ce fait par la decante interne!
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10161
    Date d'inscription : 07/09/2010
    Age : 36
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: eau trouble

    Message par Yo le Lun 19 Mar 2012 - 14:47

    judylee38 a écrit:je suis sur l'isle d'abeau la pompe c'est une pompe interne que ne debite que 300 l/h il ya de 4 compartiment 2 mousse, une charbon actif, et une tourbe , et sa fais 3 semaine que sa persiste l'aqua est en eau depuis aout 2011 tout allait nickel l'eau du robinet a subit une petite modificatino il y a justement 1 mois le propio y a rajouter un adoucisseur je ne sais pas quel modele et je n'ai rien pour la tester

    Pourtant dans ton message tu nous disais que tu allais de 300 à 700l/H:
    Pompe: fluval 3+ débit réglable en 300 et 700 l/h et en général je mets au milieu

    Je pense que ton problème viens bien de l'adoucisseur !!!
    Essaye de prendre de l'eau ailleurs pour tes changements d'eau et tu verra ce qu'il en sera par la suite.


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    https://vimeo.com/yo38
    avatar
    judylee38
    Poisson bavard
    Poisson bavard

    Masculin Messages : 356
    Date d'inscription : 20/12/2011
    Age : 37
    Localisation : 38080 isle d'abeau

    Emploi/loisirs : chef de parc

    Re: eau trouble

    Message par judylee38 le Lun 19 Mar 2012 - 16:16

    je vais investir dans un filtre externe pour l'amelioration du brassage rena xp3 a 1350l/h et pour l'eau je vais essayer avec l'eau du boulot pour voir si sa y fais merci pour vos conseille
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10161
    Date d'inscription : 07/09/2010
    Age : 36
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: eau trouble

    Message par Yo le Lun 19 Mar 2012 - 20:22

    judylee38 a écrit:je vais investir dans un filtre externe pour l'amelioration du brassage rena xp3 a 1350l/h et pour l'eau je vais essayer avec l'eau du boulot pour voir si sa y fais merci pour vos conseille

    Le top serai de tester une solution a la fois pour voir quel est réellement le problème.
    Perso je ferai des changements d'eau de 20% espacé de 48/72h, au bout d'une semaine tu devrai voir l'amélioration et en 2 semaines maxi je pense que ca devrai etre good.
    Et a ce moment là si ton soucis n'est pas résolu: mais un filtre externe.

    Car si tu fait les deux tu ne sera pas exactement quel est le facteur déclencheur.

    Et enlève le charbon actif de ton filtre. Mets juste les mousses qui te sont donné avec ton filtre.(ou tu confond peut etre des mousses noirs et du charbon actif).



    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    https://vimeo.com/yo38
    avatar
    judylee38
    Poisson bavard
    Poisson bavard

    Masculin Messages : 356
    Date d'inscription : 20/12/2011
    Age : 37
    Localisation : 38080 isle d'abeau

    Emploi/loisirs : chef de parc

    Re: eau trouble

    Message par judylee38 le Lun 19 Mar 2012 - 21:13

    changement d'eau effectuer depuis la semaine derniere toutes les 2 jours 20 % environ les mousses on ete nettoyer 1 a fond et les autres partiellement je deviens fou mais pas de mortaliter c'est deja sa, il y a un bulleur de 90l/h es ce qu'il pourrai etre en cause ?
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10161
    Date d'inscription : 07/09/2010
    Age : 36
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: eau trouble

    Message par Yo le Lun 19 Mar 2012 - 22:15

    judylee38 a écrit:changement d'eau effectuer depuis la semaine derniere toutes les 2 jours 20 % environ les mousses on ete nettoyer 1 a fond et les autres partiellement je deviens fou mais pas de mortaliter c'est deja sa, il y a un bulleur de 90l/h es ce qu'il pourrai etre en cause ?

    Ne nettoie pas ton filtre le jour ou tu change de l'eau !
    Le bulleur la cause de l'eau trouble ?

    Peut on avoir une photos général de ton bac ?


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    https://vimeo.com/yo38
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5293
    Date d'inscription : 10/04/2011
    Age : 47
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: eau trouble

    Message par galileo38 le Lun 19 Mar 2012 - 23:12

    avec Yo, change un paramètre à la fois. Et fais tes changements d'eau avec l'eau non adoucie de ton boulot.
    Pour le bulleur, je ne vois pas en quoi il pourrait être responsable (de toute manière, un bulleur ne sert pas à grand chose en général...).
    avatar
    judylee38
    Poisson bavard
    Poisson bavard

    Masculin Messages : 356
    Date d'inscription : 20/12/2011
    Age : 37
    Localisation : 38080 isle d'abeau

    Emploi/loisirs : chef de parc

    Re: eau trouble

    Message par judylee38 le Mar 20 Mar 2012 - 7:54



    a moin que se soit des algues ?
    l'eclairage je l'ai reduit de moitier et le tube est neuf, photo prise hier soir apres 10 % de changement d'eau sans toucher au filtre, nouriture des poipoi a 7h00 le matin et 17h00 le soir en plusieur fois paillet ou nourriture congeler alterner

    Contenu sponsorisé

    Re: eau trouble

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 22 Sep 2017 - 13:41