NosaquariumsenIsère

Bienvenue à vous sur notre forum de passionnés d'aquariophilie.
NosaquariumsenIsère

Forum aquariophile de partage et d'échanges en Isère


BIENVENUE A VOUS SUR NOSAQUAENISERE !!

    Problème

    Partagez
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10243
    Date d'inscription : 07/09/2010
    Age : 37
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: Problème

    Message par Yo le Sam 25 Fév 2012 - 9:36

    mick38 a écrit:Pour les test, les bandelettes sont vraiment peu précises.
    J'utilise la malette de JBL avec les tests en goutes, bien précise et pratique.
    Pareil pour moi JBL en gouttes ! J'ai juste rajouter: Gh et PO4.


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    zazou
    Poisson assoiffé
    Poisson assoiffé

    Féminin Messages : 3630
    Date d'inscription : 04/12/2011
    Age : 53
    Localisation : LYON

    Emploi/loisirs : branche lyonnaise de nosaquaenisère. et fan de la tarte au chocolat de carine

    Re: Problème

    Message par zazou le Dim 26 Fév 2012 - 10:23

    heu..c'est quoi le PO4 ??????
    avatar
    liline&co
    Poisson addict
    Poisson addict

    Féminin Messages : 1849
    Date d'inscription : 19/05/2011
    Age : 36
    Localisation : les Avenières (38630)/ Bregnier Cordon (01300)

    Re: Problème

    Message par liline&co le Dim 26 Fév 2012 - 10:32

    zazou a écrit:heu..c'est quoi le PO4 ??????

    Phosphates Wink
    avatar
    zazou
    Poisson assoiffé
    Poisson assoiffé

    Féminin Messages : 3630
    Date d'inscription : 04/12/2011
    Age : 53
    Localisation : LYON

    Emploi/loisirs : branche lyonnaise de nosaquaenisère. et fan de la tarte au chocolat de carine

    Re: Problème

    Message par zazou le Dim 26 Fév 2012 - 10:45

    Merci !
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Mar 20 Mar 2012 - 10:21

    Le problème à disparu. Les plante du fond qui jaunissaient ne le fond plus. J'ai eu plusieur pousse sur le coté et avec seulement 2 plant acheté et avec un peu de patience l'arrière de mon aquarium est bien rempli.

    Je vous ferais une présentation de mon aquarium une fois que je rentre de déplacement. Je retourne chez moi que pour de bref moment, et c'est vrai que je ne trouve pas le temps pour vous faire une bonne présentation. J'ai mis mes poipoi et d'autre plante également.

    Je suis littéralement tombé amoureux de mon aquarium ... c'est maintenant que j'en possède un que je me rend compte du bien que ça fais d'en avoir un. Je suis capable de rester 30 min non stop a regarder mes poisson nager Laughing .

    Bon c'est sur je suis encore très très novice à comparer de certain, mon aquarium n'a pas un aussi beau rendu que la grande majorité de ceux que j'ai pu voir ici. Mais avec le temps je vous rattraperai Cool .

    J'ai encore une petite question, le premier nettoyage de la pompe se fait quand .?

    Un aspirateur de fond est indispensable ?
    avatar
    mick38
    Poisson addict
    Poisson addict

    Masculin Messages : 1464
    Date d'inscription : 24/02/2012
    Age : 42
    Localisation : St Martin de Clelles

    Re: Problème

    Message par mick38 le Mar 20 Mar 2012 - 19:32

    Pour les nettoyage, je presse les masses filtrantes mécanique dans le seau de l'eau de l'aquarium que j'enleve. Et je le fais uniquement quand le débit du filtre baisse vraiment.
    L'aspirateur de fonds ( celui avec les piles ) pour moi n'est pas neccessaire (je ne l'utilise jammais) .par contre un tuyaux avec une cloche pour syphonner et le minimum pour enlever un maximum de déchets en changeant ton eau.
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10243
    Date d'inscription : 07/09/2010
    Age : 37
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: Problème

    Message par Yo le Mar 20 Mar 2012 - 21:40

    J'aurai tendance a dire la meme chose que Mick, mais aussi de te dire que l'aspirateur avec des piles ne serts a rien !!! La cloche oui par contre !



    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Mer 21 Mar 2012 - 23:07

    Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad


    Mon molly mâle est mort ... j'aimais bien quand il venait me téter le bras quand je faisais la maintenance de l'aqua ...

    J'ai fais de suite le test de mon eau pour voir s'il y avait un problème ... et je ne remarque aucune anomalie ...

    KH 5 PH entre 7.5 et 8 GH 9 NO2 0.025 NO3 1 FE 0.05


    Je suis legé en fer non ? d'ou le jaunissement à chaque fois que j'installe une nouvelle plante ... Elles on toujours besoin d'un petit temps d'adaptation j'ai l'impression.

    Vous en pensez quoi de mes paramètre ?
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Ven 23 Mar 2012 - 14:52

    Personne ? Sad
    avatar
    almahira
    Poisson addict
    Poisson addict

    Masculin Messages : 1072
    Date d'inscription : 21/05/2011
    Age : 58
    Localisation : 38130 Echirolles

    Re: Problème

    Message par almahira le Ven 23 Mar 2012 - 16:46

    Il n'y a rien de choquant pour moi dans tes paramètres même le fer n'est pas si bas
    si tu as beaucoup de plantes le No3 est peut être un peu bas ce qui peut entraîner le jaunissement
    avatar
    mick38
    Poisson addict
    Poisson addict

    Masculin Messages : 1464
    Date d'inscription : 24/02/2012
    Age : 42
    Localisation : St Martin de Clelles

    Re: Problème

    Message par mick38 le Sam 24 Mar 2012 - 9:44


    Et quand tu achettes une nouvelle plante, elle a surement été cultivée en emmergé ( les pieds dans l'eau ) et leurs passage en forme immergé ( en aqua ) peut prendre du temps .
    Pour la mort de ton molly, il y as beaucoup de pistes , mais les parametres de ton eau n'onts pas l'air d'etre en cause. tu nous as pas donné le température, et tes changements d'eau ( eau de conduite reposée?)...
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Lun 26 Mar 2012 - 0:43

    Je change 1/4 d'eau par semaine. La température est de 24.

    ( eau de conduite reposée?)...

    Pas compris ... Embarassed


    J'ai remarqué que mes plantes on toujours besoin d'un temps d'adaptation, ça rejoins ce que tu dis Very Happy
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5312
    Date d'inscription : 10/04/2011
    Age : 48
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: Problème

    Message par galileo38 le Lun 26 Mar 2012 - 8:10

    Vitorus a écrit:
    ( eau de conduite reposée?)...
    Pas compris ... Embarassed
    Eau de conduite que tu as mise dans un seau ou jerrican ouvert et que tu stockes 24-48h dans un coin de chez toi afin de laisser évaporer le chlore.
    (Les puristes peuvent y mettre un bulleur et un thermoplongeur afin de la mettre à température du bac.)
    avatar
    mick38
    Poisson addict
    Poisson addict

    Masculin Messages : 1464
    Date d'inscription : 24/02/2012
    Age : 42
    Localisation : St Martin de Clelles

    Re: Problème

    Message par mick38 le Lun 26 Mar 2012 - 8:18

    C'était pour savoir si tu coupais l'eau avec de l'eau osmosée.
    J'entend par eau reposée, le fait de laisser s'échapper le chlore de l'eau de conduite avant de la mettre dans le bac.Soit en la laissan tranquille soit en la brassant avec un bulleur ou une pompe pendant 30 min.
    24 °C me parait bien et 1/4 vol. par semaine aussi.
    Si tu as le moyen de tester ton eau de conduite, au moins une fois , tu en sera plus sur ce que tu ajoute ( notamment en nitrates NO3)
    J'était en train de réponde, trop rapide Galileo cheers
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Lun 26 Mar 2012 - 9:31

    Je met directement l'eau dans l'aqua ... Embarassed . Mon aqua est dans le Hall d'entré proche du WC, donc je me suis fais un systême où j'ai mis un té entre mon flotteur et le robinet de toilette avec un bouchon. J'ai pris 2 grands flexible de douche que j'ai relier et quand je rempli j'ai plus qu'a fermer le robinet du toilette, enlever le bouchon, brancher le flexible de douche et rouvrir le robinet du wc.

    J'ai loupé l'info qui consiste à laisser reposer l'eau pale

    Je met deux produit à chaque changement d'eau, ça neutralise pas le chlore ?
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5312
    Date d'inscription : 10/04/2011
    Age : 48
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: Problème

    Message par galileo38 le Lun 26 Mar 2012 - 10:15

    Un conditionneur d'eau neutralise le chlore effectivement. On peut se passer de cette étape si on prépare l'eau quelques jours à l'avance.
    Dans ton cas, vu que tu remplis direct dans le bac, j'espère que tu ajoutes la quantité de conditionneur équivalent à la quantité de volume d'eau changé et non pas au volume total du bac.
    Quel est le second produit que tu utilises ??????
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Lun 26 Mar 2012 - 10:40

    pale pale

    Je met l'équivalent pour mon bac ... je suis vraiment une quiche Evil or Very Mad Evil or Very Mad

    Je met Sera Aquatan, et Sera bio Nitrivec

    Ça a quelle incidence ma bêtise ?
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5312
    Date d'inscription : 10/04/2011
    Age : 48
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: Problème

    Message par galileo38 le Lun 26 Mar 2012 - 11:39

    Pour le sera bio nitrivec, c'est parfaitement inutile à mon avis. Il ne conditionne pas l'eau, il est simplement supposé agir sur la flore bactérienne. Mais si tu ne fais pas de graves erreurs (genre changer l'eau ET nettoyer les mousses le même jour), il n'y a aucune raison pour que tes bactéries ne soient pas opérationnelles. Donc produit que tu peux oublier sans scrupule au fond de ton armoire...
    Pour le sera aquatan (c'est lui seul qui va neutraliser le chlore), il est possible qu'en cas de surdosage massif, il lie un peu tout ce qui traine dans le bac, ce qui pourrait alors expliquer le trouble ou les floculations de ton eau !
    Je te conseille donc pendant plusieurs jours/semaines de continuer tes changements d'eau, en utilisant la technique de préparation à l'avance (pour déchlorer) sans conditionneur (car il y en a suffisamment dans ton bac pour l'instant !!!!). Ainsi tu diminueras au fur et à mesure le surplus d'Aquatan de ton bac, en espérant alors que cela était bien la cause de ton souci.
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Lun 26 Mar 2012 - 14:04

    Bon ben je vais faire ça alors.

    Je vous remercie des réponses Smile
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5312
    Date d'inscription : 10/04/2011
    Age : 48
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: Problème

    Message par galileo38 le Lun 26 Mar 2012 - 15:37

    ok, tiens nous au courant de l'évolution.
    avatar
    mick38
    Poisson addict
    Poisson addict

    Masculin Messages : 1464
    Date d'inscription : 24/02/2012
    Age : 42
    Localisation : St Martin de Clelles

    Re: Problème

    Message par mick38 le Lun 26 Mar 2012 - 16:05

    Je sais pas si je l'ai déjà dit mais les masses filtrantes, ne se néttoyent pas!
    Elle se décolmattent dans l'eau du bac ( dans le seau lors du changement d'eau).
    Et moins on y touche mieux c'est! c'est pourquoi je parle de décolmatter , car c'est quand l'eau circule moins bien qu'il faut le faire, et pas toutes les semaines.
    Pour un ordre d'idée , mes filtres externes sonts vérifiés en alternance et tous les trois mois...
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5312
    Date d'inscription : 10/04/2011
    Age : 48
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: Problème

    Message par galileo38 le Lun 26 Mar 2012 - 16:13

    Je suis entièrement d'accord avec toi. Perso, je ne nettoie (= je décolmate, si je reprends ton terme) que la première mousse du filtre (= "préfiltre"), quand je vois qu'elle est blindée de déchets.
    avatar
    Vitorus
    Poisson curieux
    Poisson curieux

    Masculin Messages : 87
    Date d'inscription : 12/06/2011
    Age : 34
    Localisation : Echirolles

    Emploi/loisirs : Plombier - Chauffagiste

    Re: Problème

    Message par Vitorus le Lun 26 Mar 2012 - 18:47

    J'ai remarqué que la pompe circule moins bien depuis une semaine.

    J'ai une pompe EHEIM professionel 250. Quand je l'ouvre, j'ai un filtre blanc en haut, un bac avec des granule, en dessous j'ai un filtre bleu et en dessous un bac avec des genre de cylindre percé blanc.

    Si je comprend bien, je rempli un sceau d'eau de mon bac lors de la maintenance, je rince le tout premier panier avec les billes et je nettoie le premier filtre blanc, le reste je n'y touche pas car les bactérie son la dessus ?
    avatar
    galileo38
    Staff
    Staff

    Masculin Messages : 5312
    Date d'inscription : 10/04/2011
    Age : 48
    Localisation : Villemoirieu [38]

    Emploi/loisirs : Biologie-Santé-Branche lyonnaise de nosaquaenisère (toujours !)

    Re: Problème

    Message par galileo38 le Lun 26 Mar 2012 - 19:30

    Il faut que tu repères le sens de circulation de l'eau à l'intérieur de la pompe et tu nettoies le premier filtre dans lequel se déverse l'eau de ton aquarium et qui contient le plus de grosses cochonneries.
    Je ne connais pas les filtres Eheim, donc je ne sais pas si l'eau circule de haut en bas ou de bas en haut.

    En fait, les bactéries se situent un peu partout dans le bac : dans l'eau, dans le sol, sur le décor et (surtout) dans tous les filtres. On ne nettoie jamais tous les filtres en même temps afin de laisser en place une population importante de bactéries essentielles à l'équilibre du bac. On nettoie (= décolmate) le premier filtre pour retirer les gros déchets qui à force de s'accumuler, entraînent un ralentissement de la pompe. Si on ne décolmate pas ce filtre, la pompe va forcer, le moteur chauffer et panne assurée !
    avatar
    mick38
    Poisson addict
    Poisson addict

    Masculin Messages : 1464
    Date d'inscription : 24/02/2012
    Age : 42
    Localisation : St Martin de Clelles

    Re: Problème

    Message par mick38 le Lun 26 Mar 2012 - 20:23

    Quel type de filtre tu as? Eheim professionnel ( 250 ? ) Je pense 250L/h.
    Tu doit avoir un numéro en 2---.
    Blanc genre coton= ouate = filtration mécanique = tu peux la nettoyer un max.

    Granules? = soit tourbe ( marron et quand tu peux l'écraser ) ou autres genre effimech

    Mousse bleu = mecanique et biologique = juste éssorer dans le seau

    Nouilles céramique ( petits tuyaux )= biologique = Juste éssorer dans le seau

    Dans le sens de l'eau tu devrais avoir:
    Nouilles-mousse-tourbe(si besoin)-et ouate.

    Contenu sponsorisé

    Re: Problème

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 23 Sep 2018 - 8:46