NosaquariumsenIsère

Bienvenue à vous sur notre forum de passionnés d'aquariophilie.
NosaquariumsenIsère

Forum aquariophile de partage et d'échanges en Isère


BIENVENUE A VOUS SUR NOSAQUAENISERE !!

    problème avec mes plantes :(

    Partagez

    tony8369
    Poisson curieux
    Poisson curieux

    Messages : 29
    Date d'inscription : 12/09/2012

    problème avec mes plantes :(

    Message par tony8369 le Lun 27 Mai 2013 - 18:57

    bonjour a tous

    alors voila ca fait environ 1mois que mon bac et en eau un 380L j'avais transféré mes 180l de l'ancien dedans et j'ai mais plantes qui sont tout plein de trou pale
    j'avais rien dans l'ancien c'été nickel j'ai tout nettoyé avant de mettre dans celui la et j'ai des escargot qui mange les mauvais lol donc je ne voit pas d'ou ca vient pale






    merci d'avance de votre aide Wink
    avatar
    jcc195
    Poisson bavard
    Poisson bavard

    Masculin Messages : 249
    Date d'inscription : 22/12/2012
    Age : 54
    Localisation : Romans sur Isère

    Emploi/loisirs : Médico social

    Re: problème avec mes plantes :(

    Message par jcc195 le Lun 27 Mai 2013 - 19:16

    A première vue je dirais une carence de quelque chose

    Tu as un sol nutritif? tu fertilises avec de l'engrais liquide? tu injectes du CO2?


    tony8369
    Poisson curieux
    Poisson curieux

    Messages : 29
    Date d'inscription : 12/09/2012

    Re: problème avec mes plantes :(

    Message par tony8369 le Lun 27 Mai 2013 - 19:23

    oui j'ai un sol nutritif mais pas de partout pale (j'avais pas pris asser)
    non pas d'engrais liquide
    et oui CO2 artisanal lol!
    avatar
    woodman
    Poisson addict
    Poisson addict

    Masculin Messages : 513
    Date d'inscription : 10/03/2011
    Age : 34
    Localisation : Echirolles

    Re: problème avec mes plantes :(

    Message par woodman le Lun 27 Mai 2013 - 20:29

    je pense qu'un engrais pourrait résoudre ton problème, j'ai déjà eu des plantes comme les tiennes et c'est comme ça que j'ai rétabli la situation.
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10243
    Date d'inscription : 07/09/2010
    Age : 37
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: problème avec mes plantes :(

    Message par Yo le Lun 27 Mai 2013 - 22:17

    As tu des ancistrus, otocinclus ?


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    [Vous devez être inscrit et connecté pour voir ce lien]

    tony8369
    Poisson curieux
    Poisson curieux

    Messages : 29
    Date d'inscription : 12/09/2012

    Re: problème avec mes plantes :(

    Message par tony8369 le Lun 27 Mai 2013 - 22:34

    Oui j est 2 ancistrus un gold et un normal pourquoi ?
    avatar
    woodman
    Poisson addict
    Poisson addict

    Masculin Messages : 513
    Date d'inscription : 10/03/2011
    Age : 34
    Localisation : Echirolles

    Re: problème avec mes plantes :(

    Message par woodman le Lun 27 Mai 2013 - 22:40

    C'est marrant, je n'avais vu que la première photo, le chargement des autres devait être plus long.
    Du coup j'ai l'impression sur la seconde photo, que la feuille a été grignotée scratch

    tony8369
    Poisson curieux
    Poisson curieux

    Messages : 29
    Date d'inscription : 12/09/2012

    Re: problème avec mes plantes :(

    Message par tony8369 le Lun 27 Mai 2013 - 22:50

    Oui on dirais mais j avais les 2 ancistrus dans l autre bacs et je n avais pas ca ou vraiment très peut donc je ne pense pas que ca vienne d eux
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10243
    Date d'inscription : 07/09/2010
    Age : 37
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: problème avec mes plantes :(

    Message par Yo le Mar 28 Mai 2013 - 7:26

    tony8369 a écrit:Oui on dirais mais j avais les 2 ancistrus dans l autre bacs et je n avais pas ca ou vraiment très peut donc je ne pense pas que ca vienne d eux

    J'ai eu le cas avec des hypancistrus ou otocinclus, je leurs est donné une rondelle de courgette bouilli (pour quelle coule) de temsp en temps et ils ne se sont plus jamais attaqué aux plantes.


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    [Vous devez être inscrit et connecté pour voir ce lien]

    tony8369
    Poisson curieux
    Poisson curieux

    Messages : 29
    Date d'inscription : 12/09/2012

    Re: problème avec mes plantes :(

    Message par tony8369 le Mar 28 Mai 2013 - 9:30

    J ai commander 7 boulettes JBL fertilisantes a ce que j ai lu ca a l aire d aller pas mal on verra ve que ca donne...
    Sinon des que j ai une courgette je test ;-)
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10243
    Date d'inscription : 07/09/2010
    Age : 37
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: problème avec mes plantes :(

    Message par Yo le Mar 28 Mai 2013 - 9:43

    De rien!

    A ta place j'aurai deja tester un engrains liquide a base de fer.


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    Shrimp Yo
    Poisson assoiffé
    Poisson assoiffé

    Masculin Messages : 3774
    Date d'inscription : 28/03/2013
    Age : 33
    Localisation : 38240 Meylan

    Re: problème avec mes plantes :(

    Message par Shrimp Yo le Mar 28 Mai 2013 - 10:43

    Pour ma part, on dirait qu'elles se sont fait grignoter. j'ai jamais vu des carences faire autant de trou Shocked

    tony8369
    Poisson curieux
    Poisson curieux

    Messages : 29
    Date d'inscription : 12/09/2012

    Re: problème avec mes plantes :(

    Message par tony8369 le Mar 28 Mai 2013 - 11:13

    Et qui pourrait me les bouffer comme ca ? J ai exactement les meme poisson que dans l autre bac et je n avais pas ca Sad
    avatar
    jcc195
    Poisson bavard
    Poisson bavard

    Masculin Messages : 249
    Date d'inscription : 22/12/2012
    Age : 54
    Localisation : Romans sur Isère

    Emploi/loisirs : Médico social

    Re: problème avec mes plantes :(

    Message par jcc195 le Mar 28 Mai 2013 - 14:40

    Yo a écrit:De rien!

    A ta place j'aurai deja tester un engrains liquide a base de fer.

    :+1 ça ressemble effectivement à de la chlorose
    Mais peut être aggravée par des poissons affamés
    avatar
    jcc195
    Poisson bavard
    Poisson bavard

    Masculin Messages : 249
    Date d'inscription : 22/12/2012
    Age : 54
    Localisation : Romans sur Isère

    Emploi/loisirs : Médico social

    Re: problème avec mes plantes :(

    Message par jcc195 le Sam 1 Juin 2013 - 20:57

    Je viens de remarquer que j'ai une Echino qui me fait le même problème que les tiennes

    C'est une Bleheri que j'ai transplantée d'un côté à l'autre de mon bac (j'ai un grand bac Very Happy ) il y a une dizaine de jours
    Et je viens de voir quelques trous dans les feuilles comme sur les tiennes

    Alors je pencherai plutôt pour un problème de coup de mou de la plante aggravée par la voracité de mes Otocinclus (j'en ai 8...)

    Il me semble que tu en as aussi de ces petits farceurs non?

    tony8369
    Poisson curieux
    Poisson curieux

    Messages : 29
    Date d'inscription : 12/09/2012

    Re: problème avec mes plantes :(

    Message par tony8369 le Lun 3 Juin 2013 - 19:10

    j'avais 2 labeo bicolor que j'ai enlever la ca pouvais peut être être eux ?

    je vient de penser aussi j'ai donc 400L environ mais j'ai que 2 néon de 38w + 2 bande a led blanche ca ne pourrait pas être un manque de lumières tout simplement ?

    car je m’aperçoit que ce sont que les plantes de devant qui sont bouffer et c'est la ou j'ai le moin d'éclairage...

    Contenu sponsorisé

    Re: problème avec mes plantes :(

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 23 Sep 2018 - 8:58