NosaquariumsenIsère

Bienvenue à vous sur notre forum de passionnés d'aquariophilie.
NosaquariumsenIsère

Forum aquariophile de partage et d'échanges en Isère


BIENVENUE A VOUS SUR NOSAQUAENISERE !!

    Présentation 130L communautaire quelques mois après mise en eau

    Partagez

    AmélieG
    Poisson curieux
    Poisson curieux

    Féminin Messages : 33
    Date d'inscription : 06/11/2013

    Présentation 130L communautaire quelques mois après mise en eau

    Message par AmélieG le Dim 1 Mar 2015 - 19:15

    Bonjour,

    Je profite de ce dimanche tout gris pour enfin prendre le temps de vous faire une petite présentation de mon 130 litres communautaire quelques mois après sa mise en eau (vous m'aviez guidée pour les débuts dans ce post [Vous devez être inscrit et connecté pour voir ce lien])

    Il s'agit d'un bac aquatlantis ambiance 80 qui fait 136l nets (80x40x50)
    Eclairage 2 néons T8 de 18W chacune, 7h par jour
    Fitration externe pompe eheim classique 2215 sur tourbe
    Mise en eau fin Novembre 2015

    Sol : substrat Jbl aquabasis + avec par dessus une couche de sable de Loire

    Population actuelle :
    Un banc de 10 rasboras espei
    3 Botias sidthimunki
    1 colisa chuna (à la base un couple de mon 60L mais l'un est décédé)
    Un couple de ramirezi

    Au niveau de l'entretien, je change environ 10-15% chaque semaine et je coupe l'au de conduite de moitié par de l'eau osmosée.

    Voici les photos

    Vue d'ensemble :
    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]
    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]
    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]
    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]

    Habitants :
    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]
    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]

    Et mes plantes qui ne sont pas très en forme... Actuellement je suis envahie par ce que j'ai identifié comme étant une cyanobactérie (les petits bouts vert foncés que vous voyez ... J'essaie de la décoller à chaque changement d'eau mais je galère !), de plus, je pense qu'elles souffrent clairement du manque de puissance de l'éclairage.

    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]
    [img][Vous devez être inscrit et connecté pour voir ce lien][/img]

    Et enfin,voici mes paramètres :
    KH :2
    GH : 7
    PH: 7
    NO2 : 0
    NO3 :<0,5

    J'attend vos avis,conseils et suggestions bienveillants ! J'avais pour projet d'augmenter un peu le banc d'espei mais je voudrai régler le problème de cyano d'abord. (je vais poster dans la section algues pour ça !)




    avatar
    Jelbor
    Poisson addict
    Poisson addict

    Masculin Messages : 752
    Date d'inscription : 06/05/2013
    Age : 46
    Localisation : Fontaine

    Emploi/loisirs : Informaticien

    Re: Présentation 130L communautaire quelques mois après mise en eau

    Message par Jelbor le Dim 1 Mar 2015 - 20:06

    Bien beau ton bac. J'ai deux sidthimunki et un lochata à donner. Cela te tente ?

    AmélieG
    Poisson curieux
    Poisson curieux

    Féminin Messages : 33
    Date d'inscription : 06/11/2013

    Re: Présentation 130L communautaire quelques mois après mise en eau

    Message par AmélieG le Dim 1 Mar 2015 - 20:32

    Salut Jelbor !Je me rappelle bien de ta proposition (et oui j'ai carrément trainé pour les photos ... Embarassed)
    Je suis bien intéressée par tes 2 sidthimunki qui iraient bien avec les 3 miens, un peu moins pour le lochata par rapport au litrage de mon bac (un peu juste je crois) et aux potentiels dégats dans les plantations (ils ont tendance à creuser non ?). Par contre je me demande s'il ne faut pas que je règle mon problème de cyanos avant ... Mes questions sont peut-être un peu bêtes mais je préfère les poser histoire de pas faire n'importe quoi !
    avatar
    Backfred
    Admin
    Admin

    Masculin Messages : 8602
    Date d'inscription : 08/09/2010
    Age : 38
    Localisation : Coublevie 38500

    Emploi/loisirs : conseiller énergie

    Re: Présentation 130L communautaire quelques mois après mise en eau

    Message par Backfred le Dim 1 Mar 2015 - 22:11

    Pas de questions bêtes ici, juste un besoin d'info pour ne pas faire n'importe quoi. Et ça c'est ce qu'il y a de plus important. Beaucoup trop de personne ne se renseigne pas pour ne pas avoir l'air bête en posant la question, mais le sont bien plus quand elles reviennent en disant qu'elles ont eu des soucis. Wink

    Pour répondre à ta question. Oui je me débarrasserais d'abord de ces cyano avant de réintroduire des poissons. On ne sait jamais.

    Sinon ton bac est vraiment sympa! Very Happy


    _________________
    Numéro AFV: 13 564
    avatar
    Brice38
    Poisson bavard
    Poisson bavard

    Masculin Messages : 128
    Date d'inscription : 29/12/2013
    Age : 34

    Re: Présentation 130L communautaire quelques mois après mise en eau

    Message par Brice38 le Lun 2 Mar 2015 - 7:33

    Pour les cyano y a quelque chose qui marche ces de laisser le bac dans le noir complet pendant 3 ou 4 jours ou 1 semaine je sais plus Sad. Ces a dire pas d’éclairage intérieur pas de néon et pas non plus d’éclairage extérieur mettre un drat sur l'aquarium pour que la lumière de la pièce n'entre pas. J'avais un bac de 240 litres vert et j'ai réussi a le récupéré comme sa mais y vaux mieux y faire de suite moi j'avais trop attendu.
    avatar
    Tritium
    Poisson addict
    Poisson addict

    Masculin Messages : 1574
    Date d'inscription : 08/02/2014
    Age : 33
    Localisation : 38400

    Re: Présentation 130L communautaire quelques mois après mise en eau

    Message par Tritium le Lun 2 Mar 2015 - 9:58

    Joli bac Smile
    Pareil que Brice, quelques jours de noir sont souverains contre les cyano.
    Effectivement ton Hydrocotyle semble manquer un peu de lumière, même si elle peut s'en contenter, et les autres ont l'air d'aller bien.
    avatar
    Yo
    Admin
    Admin

    Masculin Messages : 10257
    Date d'inscription : 07/09/2010
    Age : 37
    Localisation : Saint Jean de Moirans 38430

    Emploi/loisirs : Chercheur.

    Re: Présentation 130L communautaire quelques mois après mise en eau

    Message par Yo le Lun 2 Mar 2015 - 11:42

    Oui comme dit brice, Balck out pendant 3/4 jours, mais qui dit black out dis noir complet, donc bac couvert et on ne touche pas la couverture, non non ! Avant il faut enlever le maximum de cyno. Pour moi cette solution et la derniere, avant il y en a d'autres, comme planté ton bac avaec des plantes a pouce rapides par exemple.


    _________________
    ><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸.·´¯`·...¸><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((º>
    `·.¸¸.·´<((((º>`·.¸¸.·´¯`·.¸><((((º><((((º>`·.¸¸.·´¯`·.¸.·´¯`·...¸><((((°>
    ><((((º><((((º>`·.¸.·´¯`·...¸><((((º>
    }<((((°> }<((((°> }<((((°>

    [Vous devez être inscrit et connecté pour voir ce lien]

    Contenu sponsorisé

    Re: Présentation 130L communautaire quelques mois après mise en eau

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 15 Oct 2018 - 21:20