NosaquariumsenIsère

Bienvenue à vous sur notre forum de passionnés d'aquariophilie.
NosaquariumsenIsère

Forum aquariophile de partage et d'échanges en Isère


BIENVENUE A VOUS SUR NOSAQUAENISERE !!

    Pastis dans l'eau

    Partagez
    avatar
    philtoche
    Alevin
    Alevin

    Masculin Messages : 5
    Date d'inscription : 03/12/2017
    Age : 55
    Localisation : Saint Martin Le Vinoux

    Pastis dans l'eau

    Message par philtoche le Sam 10 Fév 2018 - 12:16

    Bonjour !

    Je désespère de revoir un jour mes plantes !
    L'eau a blanchi il y a 3 semaines (on dirait un Pastis léger, mais pas le goût de l'anisette...), et je n'arrive pas à recontrôler le milieu Rolling Eyes

    Détails de l'affaire : bac 190 litres Trigon de Juwel, filtre Eheim 2028 (700 l/h), chauffage au sol Dennerle, diffusion Co2 JBL, éclairage 2 rampes LED Juwel pour un total de 58W et 40 Lumen/litre
    Sol : couche inférieure JBL Aquabasis (3 cm), sable de Loire, couche supérieure JBL Manado (4/5 cm)
    Mise en route début novembre (50/50 eau robinet/eau osmosée), plantes à croissance rapide en décembre (Rotala, Hygrophila, Ludwigia...) + 2 gazonnantes (Hemianthus et Utricalaria)
    Caractéristiques moyennes de l'eau en fin de journée : 25°c. - pH 7.2 - conductiv. 180 - KH 4 - NO2 <0.01 - NO3 <0.5 - changement d'eau 10 à 20 % par semaine
    Bon départ, quelques algues vertes et filamenteuses apparaissent.
    Pas d'introduction de poissons.
    Le bac semble bien s'équilibrer, les plantes sont belles, aucun problème si ce n'est que le siphonnage des algues vertes qui se décrochent facilement.
    Les caractéristiques de l'eau restent stables, si ce n'est le pH que je descend progressivement entre 6.8 et 7 pour garder un bon taux de CO2, aucun autre additif.
    La conductivité est descendue à 160.

    Et puis fin janvier, l'eau devient blanchâtre. Pas d'odeur particulière.
    Pas d'affolement, les tests sont bons. Les plantes restent belles, mais les algues disparaissent (ce qui n'est pas fait pour me déplaire...).
    Mais au bout d'une dizaine de jours, je commence à m'inquiéter. Je vide mon filtre (sans rincer les matériaux microporeux de filtration), et j'introduit une ampoule de BIODIGEST histoire de régaler les bactéries. J'arrête la diffusion de CO2 (on ne sait jamais), le pH remonte à 8/8.2. Test ammoniac OK (NH4 <0.05).
    Si c'est les bactéries pélagiques (dans l'eau), ça ressemble à une grande mortalité.
    Le cycle d'azote semble bon, et pourtant, au bout de 3 semaines, toujours cette même eau blanche.

    Est-ce que ce serait possible que les bactéries pélagiques soient brûlées par les UV ? J'ai ajouté la 2ème réglette LED début janvier ...

    J'ai introduit des graines de Glossostigma achetées sur un site chinois, elles ont bien poussées, y aurait-il une relation ?

    Bref, si quelqu'un aurait un conseil ... Sinon, je prendrais mon mal en patience bounce bounce

    MichaelD
    Poisson curieux
    Poisson curieux

    Masculin Messages : 89
    Date d'inscription : 28/12/2017

    Re: Pastis dans l'eau

    Message par MichaelD le Sam 10 Fév 2018 - 23:11

    Hello, ton titre m'a tout de suite interpellé, j ai cru à une expérience ! lol!
    Malheureusement là dessus je ne pourrai vraiment pas t'aider, je laisse les experts le faire Wink
    avatar
    MadoshiNatsu
    Admin
    Admin

    Masculin Messages : 7166
    Date d'inscription : 08/01/2011
    Age : 40
    Localisation : Crolles

    Emploi/loisirs : Australo nouvelle guinée

    Re: Pastis dans l'eau

    Message par MadoshiNatsu le Dim 11 Fév 2018 - 12:31

    En effet c'est plutot bizarre ton problème. Je ne l'ai pas rencontré pour ma part sur tous les bacs.

    T'avais eu ton pic de nitrites ? c'est quoi ta filtration ?

    avatar
    philtoche
    Alevin
    Alevin

    Masculin Messages : 5
    Date d'inscription : 03/12/2017
    Age : 55
    Localisation : Saint Martin Le Vinoux

    Re: Pastis dans l'eau

    Message par philtoche le Dim 11 Fév 2018 - 19:17

    Ouais, bizarre...
    Sur les 160 litres utiles que contient mon bac, j'avais mis 40 litres d'une eau provenant d'un beau bac amazonien bien stable, du coup, je n'ai jamais eu de pic de nitrites.
    Juste un peu de fer au début, mais c'est dû au sol Manado, je l'avais lu dans les forums, mais c'est vite parti avec les premiers changements d'eau.
    Filtration, c'est un gros filtre extérieur EHEIM 2028 donné pour 700 litres/heure, il est même sur dimensionné pour mon bac amazonien.

    J'ai remis mon ancienne galerie d'éclairage à tubes, dès fois que les LED soient trop puissants en UV. Je verrais rapidement si c'est ça...

    Lorsque je faisais du récifal, j'ai eu ça une fois lorsque les coraux ont relâches tous ensemble leurs gamètes reproductrices, et là c'est alerte rouge et écumage à fond !

    Bon, si quelqu'un a une idée ...
    avatar
    Pierre-Yves
    Poisson curieux
    Poisson curieux

    Masculin Messages : 43
    Date d'inscription : 20/09/2016
    Age : 47
    Localisation : Saint Savin

    Re: Pastis dans l'eau

    Message par Pierre-Yves le Dim 11 Fév 2018 - 21:00

    J'ai eu une fois une eau "similaire", c'était lié à une erreur de ma part dont je ne me suis pas rendu compte tout de suite... j'avais refait les branchements et oublié de remettre le programmateur, du coup sur l'aquarium en question (qui n'était pas dans la "pièce de vie") ben y'avait plus de "nuit" et tout s'était déséquilibré... Plantes et algues ne pouvant plus faire le cycle correctement faute de période de repos... Au début je testais mon eau sans rien comprendre, puis en débranchant le filtre pour le nettoyer j'ai "vu" et j'ai compris ma bêtise...

    Contenu sponsorisé

    Re: Pastis dans l'eau

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 20 Fév 2018 - 18:32